Index of /patches/0.8.6i/


../
pre-patched/                                       08-Jun-2016 11:31                   -
dec06-vulnerability-poller-0.8.6i.patch            06-Jan-2007 16:26                5994
dec06-vulnerability-scripts-0.8.6i.patch           06-Jan-2007 17:32                4358
import_template_argument_space_removal.patch       06-Jan-2007 17:39                 634
poller_output_remainder.patch                      22-Nov-2006 04:42                1891